[SOLVED] Erro manageIQ image with error

I trying to user a ManageIQ image from http://manageiq.org/download/vmware/, using the follow link: http://manageiq.org/download/manageiq-vsphere-stable.ova.

I get the follow error:

Failed to import appliance /Users/user/Downloads/manageiq-vsphere-anand-1.ovf.
Start tag expected, ‘<’ not found.
Location: ‘/Users/user/Downloads/manageiq-vsphere-anand-1.ovf’, line 1 (0), column 1

I’m using the vmware and VirtualBox, with bot with same error.

Other freands did try with the same error.

I thing that a problem with the image.

What exact versions of vmware are you using? Is this vsphere? Workstation? It seems fine on vsphere 4.1/5.0.

I don’t know if virtualbox will import vsphere ovas successfully. I vaguely recall others trying and having difficulty.

VMWare fusion 6

I can run an old image, but after the last update on the site I can’t do this anymore! I thing that a problem with the image, be cause other friends is tacking the same error!

@francisconp I see this error if I change the extension of the downloaded file from .ova to .ovf. Make sure the download has the proper .ova extension.

Good, It’s working!

More one time, tank you @gmccullough!